IPMATIKA IGW810









IPmatika
22 400 ₽
Цена по прайс-листу. Итоговую стоимость, наличие и срок поставки подтвердим при оформлении заказа.
Артикул магазина: 4D8A39A394
Описание
Шлюз IPMATIKA IGW810 — это VoIP-шлюз на 8 портов FXO для подключения аналоговых линий. IPMATIKA IGW810 отличается богатым функционалом и простотой конфигурирования, идеален для малых и средних предприятий, которые хотят объединить традиционную телефонную сеть компании с телефонной сетью на базе IP. IPMATIKA IGW810 помогает сохранить предыдущие инвестиции и уменьшить затраты на коммуникации. Гарантия 3 (три) года!
Характеристики
- Производитель
- IPmatika
- Модель
- IGW810
- Характеристики
- Возможности: Группировка портов Digitmap Правила маршрутизации на базе префиксов Изменение вызывающего/вызываемого номера CDR-таблицы VoIP характеристики: Поддержка протоколов: SIP v2.0 (UDP/TCP), RFC3261 SDP,RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889 SIP Trunk, Early Media/Early Answer, RFC4028 Session Timer, RFC3581 NAT, report, Outbound Proxy, DNS SRV/ A Query Транспорт: UPD/TCP Кодеки: G.711A/U law, G.723.1, G.729A/B, G.726 Поддержка QoS: Layer3 QoS и DiffServ, VLAN 802.1P/802.1Q Поддержка NAT: STUN, статический/динамический NAT Факс: T.38 и прямая передача (Pass-through) Генерация комфортного шума Определение активации голоса Эхоподавление (G.168) Адаптивный джиттер-буфер до 128 мс Управление усилением SIP-линии: аккаунт/линия с регистрацией/VoIP-канал Режим DTFM: Signal/RFC2833/In-band FXO подключение: Режимы вызова: DTMF и импульсный набор Поддержка Caller ID: DTMF/FSK Настройки параметров FXO: переполюсовка, задержка ответа, распознавание тона занято, распознавание отсутствия тока Сетевые характеристики: Поддержка сетевых протоколов: TFTP, FTP, ARP, RARP, статический/динамический IP, PPPoE, DHCP клиент IPv4/IPv6, Ping, NTP, HTTP/HTTPS, DNS, Ping / Tracert, DHCP Опция 66 Безопасность: Web ACL Управление: Управление через Web-интерфейс, Облако и Telnet Поддержка SNMPv1/v2/v3 Поддержка Autoprovision Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса Ping/Tracert, тестовый захват сетевых пакетов, удалённый Syslog Настройка времени: NTP/переход на летнее время Физические характеристики: 1 порт LAN, 1 порт WAN RJ45 (10/100 Мбит/с) 8 портов FXO RJ11 1 Консольный порт RS232 Размер: 180*108*30 мм Питание: 100-240В AC, 50-60 Гц, внешний БП DC 12 В Рабочая температура: от 0°C до 45°C Температура хранения: от -20°C до 85°C Влажность: от 10% до 90% без конденсации Вес изделия: 0.5 кг * Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует.
- Комплектация
- 1. IPMATIKA IGW810 – 1 шт. 2. Блок питания – 1шт. 3. Сетевой кабель (патчкорд) – 1 шт. 4. Кабель заземления – 1 шт. 5. Кабель питания – 1шт. 6. Гарантийный талон – 1 шт. 7. Инструкция по установке – 1 шт.
- Размеры индивидуальной упаковки, мм
- 180x108x30
- Вес индивидуальной упаковки, кг
- 1,1
- Размеры коробки, мм
- 760x387x36
- Количество штук в коробке
- 20
- Вес брутто коробки, кг
- 22,7
- Объём коробки, куб.м
- 0.1053
Комплектность и совместимость уточняются при подборе.
