Профессиональное оборудование для бизнеса и организаций
Как купитьДоставкаГарантияКонтакты
Корзина 0
← Весь каталог

IPMATIKA IGW800

IPmatika

15 600 ₽

Цена по прайс-листу. Итоговую стоимость, наличие и срок поставки подтвердим при оформлении заказа.

Артикул магазина: 9AB7A19198

Описание

Шлюз IPMATIKA IGW800 — это VoIP-шлюз на 8 портов FXS для подключения аналоговых телефонов. IPMATIKA IGW800 отличается богатым функционалом и простотой конфигурирования, идеален для малых и средних предприятий, которые хотят объединить традиционную телефонную сеть компании с телефонной сетью на базе IP. IPMATIKA IGW800 помогает сохранить предыдущие инвестиции и уменьшить затраты на коммуникации. Гарантия 3 (три) года!

Характеристики

Производитель
IPmatika
Модель
IGW800
Характеристики
Возможности : Прямой/сопроводительный трансфер Ожидание вызова Переадресация по условию: нет ответа, когда занят, все вызовы Удержание вызова Режим "Не беспокоить" Трехсторонняя конференция Индикатор ожидания сообщения(MWI) Поддержка "Hook Flash" Группа поиска Правила маршрутизации на основе префиксов Изменение вызывающего/вызываемого номера VoIP характеристики: Поддержка протоколов VoIР: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311 Транспорт: SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889 Кодеки: G.711A/U law, G.723.1, G.729 A/B, AMR, iLBC Параметры сессий: RFC4028 Session Timer, Early Media/Early Answer, DNS SRV/ A Query Настройки голоса: Генерация комфортного шума, определение активации голоса, эхоподавление (G.168), адаптивный джиттер-буфер до 128 мс Режимы DTMF: Signal/RFC2833/In-band Поддержка QoS: VLAN 802.1Q, передача данных/голоса через VLAN, настройка VLAN, Layer3 QoS и DiffServ Поддержка Факса: T.38 и прямая передача (Pass-through), управление усилением факса, скорость передачи факса до 14.4 Кбит/с FXS подключение: Режимы вызова: DTMF и импульсный, программируемый звуковой сигнал хода вызова Поддержка Caller ID: DTMF/FSK CLI передача, переполюсовка Максимальная длина кабеля: 5 км Настройки параметров FXS: параметр вызова, параметр напряжения питания, параметр импеданса Сетевые характеристики: Поддержка NAT: STUN, Статический/Динамический NAT, RFC3581 NAT, rport, основной/резервный SIP сервер, исходящий прокси Поддержка сетевых протоколов: HTTP, HTTPS, Telnet, PPPoE/IPv4/IPv6 Digitmap Управление: Управление через Web-интерфейс, облако и Telnet Поддержка SNMPv1/v2/v3 Поддержка Autoprovision Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса Ping/Tracert, тестовый захват сетевых пакетов Настройка времени: NTP/переход на летнее время Физические характеристики: 2 порта LAN RJ45 (10/100 Мбит/с) 8 портов FXS RJ11 1 Консольный порт Mini USB Размер: 180*108*30 мм Питание: 100-240В AC, 50-60 Гц, внешний БП 12 В Рабочая температура: от 0°C до 45°C Температура хранения: от -20°C до 85°C Влажность: от 10% до 90% без конденсации Вес изделия: 0.5 кг * Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует.
Комплектация
1. IPMATIKA IGW800 – 1 шт. 2. Блок питания – 1шт. 3. Сетевой кабель (патчкорд) – 1 шт. 4. Кабель заземления – 1 шт. 5. Кабель питания – 1шт. 6. Гарантийный талон – 1 шт. 7. Инструкция по установке – 1 шт.
Размеры индивидуальной упаковки, мм
180x108x30
Вес индивидуальной упаковки, кг
1,17
Размеры коробки, мм
760x387x355
Количество штук в коробке
20
Вес брутто коробки, кг
22,9
Объём коробки, куб.м
0.1053

Комплектность и совместимость уточняются при подборе.