IPMATIKA IGW7200





IPmatika
121 624 ₽
Цена по прайс-листу. Итоговую стоимость, наличие и срок поставки подтвердим при оформлении заказа.
Артикул магазина: 4D5206D01C
Описание
Шлюз IPmatika IGW7200 — это VoIP-шлюз на 72 порта FXS для подключения аналоговых телефонов. IPmatika IGW7200 отличается широким набором функций, простотой конфигурирования, является оптимальным решением для малых и средних предприятий, которые хотят объединить традиционную телефонную сеть компании с телефонной сетью на базе IP. IPmatika IGW7200 помогает сохранить предыдущие инвестиции и уменьшить затраты на коммуникации. Гарантия — 3 (три) года.
Характеристики
- Производитель
- IPmatika
- Модель
- IGW7200
- Характеристики
- Возможности: прямой/сопроводительный трансфер; ожидание вызова; переадресация по условию: по расписанию, нет ответа, когда занят, все вызовы; удержание вызова; режим "Не беспокоить"; 3-сторонняя конференция; индикатор ожидания сообщения (MWI); поддержка "Hook Flash"; группа поиска; правила маршрутизации на основе префиксов; изменение вызывающего/вызываемого номера. VoIP-характеристики: поддержка протоколов VoIР: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311; транспорт: SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889; кодеки: G.711A/U law, G.723.1, G.729 A/B, AMR, iLBC; параметры сессий: RFC4028 Session Timer, Early Media/Early Answer, DNS SRV/ A Query; настройки голоса: генерация комфортного шума, подавление тишины, определение активации голоса, эхоподавление (G.168), адаптивный джиттер-буфер до 128 мс; режимы DTMF: Signal/RFC2833/In-band; поддержка QoS: VLAN 802.1Q, передача данных/голоса через VLAN, настройка VLAN, Layer3 QoS и DiffServ; поддержка Факса: T.38 и прямая передача (Pass-through), управление усилением факса, скорость передачи факса до 14.4 Кбит/с. FXS-подключение: режимы вызова: DTMF и импульсный, программируемый звуковой сигнал хода вызова; поддержка Caller ID: DTMF/FSK CLI передача, переполюсовка; максимальная длина кабеля: 5 км; настройки параметров FXS: параметр вызова, параметр напряжения питания, параметр импеданса. Сетевые характеристики: поддержка NAT: STUN, статический/динамический NAT, RFC3581 NAT, rport, основной/резервный SIP-сервер, исходящий прокси; поддержка сетевых протоколов: HTTP, HTTPS, Telnet, PPPoE/IPv4/IPv6 Digitmap. Управление: управление через веб-интерфейс, облако и Telnet; поддержка SNMPv1/v2/v3; поддержка TR069; поддержка Autoprovision; резервное копирование конфигурации и восстановление ПО с помощью веб-интерфейса; Ping/Tracert, тестовый захват сетевых пакетов; настройка времени: NTP/переход на летнее время. Физические характеристики: 2 порта ETH RJ45 (10/100 Мбит/с); 3 порта RJ21, для подключения 72 телефонов; 1 консольный порт Mini-USB; размер: 440 х 410 х 44 мм; питание: 100-240 В AC, 50-60 Гц, потребляемая мощность ~40 Вт; рабочая температура: 0~45 °C; температура хранения: -20~85 °C; влажность: 10~90% без образования конденсата; вес изделия: 6 кг.
- Комплектация
- IPmatika IGW7200 – 1 шт. Крепление для стойки – 2 шт. Винты – 4 шт. Кабель заземления – 1 шт. Кабель питания – 1 шт. Сетевой кабель (патчкорд) – 1 шт. Гарантийный талон – 1 шт. Инструкция по установке – 1 шт.
- Размеры индивидуальной упаковки, мм
- 540x514x141
- Вес индивидуальной упаковки, кг
- 6,9
- Размеры коробки, мм
- 558x477x533
- Количество штук в коробке
- 3
- Вес брутто коробки, кг
- 22,4
- Объём коробки, куб.м
- 0.1419
Комплектность и совместимость уточняются при подборе.
