Профессиональное оборудование для бизнеса и организаций
Как купитьДоставкаГарантияКонтакты
Корзина 0
← Весь каталог

IPMATIKA IGW400

IPmatika

9 600 ₽

Цена по прайс-листу. Итоговую стоимость, наличие и срок поставки подтвердим при оформлении заказа.

Артикул магазина: 552676C00A

Описание

Шлюз IPMATIKA IGW400 — это VoIP-шлюз на 4 порта FXS для подключения аналоговых телефонов. IPMATIKA IGW400 отличается богатым функционалом и простотой конфигурирования, идеален для малых и средних предприятий, которые хотят объединить традиционную телефонную сеть компании с телефонной сетью на базе IP. IPMATIKA IGW400 помогает сохранить предыдущие инвестиции и уменьшить затраты на коммуникации. Гарантия 3 (три) года!

Характеристики

Производитель
IPmatika
Модель
IGW400
Характеристики
Возможности : Прямой/сопроводительный трансфер Ожидание вызова Переадресация по условию: нет ответа, когда занят, все вызовы Удержание вызова Режим "Не беспокоить" Трехсторонняя конференция Индикатор ожидания сообщения(MWI) Поддержка "Hook Flash" Группа поиска Правила маршрутизации на основе префиксов Изменение вызывающего/вызываемого номера VoIP характеристики: Поддержка протоколов VoIР: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311 Транспорт: SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889 Кодеки: G.711A/U law, G.723.1, G.729 A/B, AMR, iLBC Параметры сессий: RFC4028 Session Timer, Early Media/Early Answer, DNS SRV/ A Query Настройки голоса: генерация комфортного шума, определение активации голоса, эхоподавление (G.168), адаптивный джиттер-буфер до 128 мс Режимы DTMF: Signal/RFC2833/In-band Поддержка QoS: VLAN 802.1Q, передача данных/голоса через VLAN, настройка VLAN, Layer3 QoS и DiffServ Поддержка факса: T.38 и прямая передача (Pass-through), управление усилением факса, скорость передачи факса до 14.4 Кбит/с FXS подключение: Режимы вызова: DTMF и импульсный, программируемый звуковой сигнал хода вызова Поддержка Caller ID: DTMF/FSK CLI передача, переполюсовка Максимальная длина кабеля: 5 км Настройки параметров FXS: параметр вызова, параметр напряжения питания, параметр импеданса Сетевые характеристики: Поддержка NAT: STUN, статический/динамический NAT, RFC3581 NAT, rport, основной/резервный SIP сервер, исходящий прокси Поддержка сетевых протоколов: HTTP, HTTPS, Telnet, PPPoE/IPv4/IPv6 Digitmap Управление: Управление через Web-интерфейс, Облако и Telnet Поддержка SNMPv1/v2/v3 Поддержка Autoprovision Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса Ping/Tracert, тестовый захват сетевых пакетов Настройка времени: NTP/переход на летнее время Физические характеристики: 2 порта LAN RJ45 (10/100 Мбит/с) 4 порта FXS RJ11 1 Консольный порт Mini USB Размер: 140*100*30 мм Питание: 100-240В AC, 50-60 Гц, внешний БП 12 В Рабочая температура: от 0°C до 45°C Температура хранения: от -20°C до 85°C Влажность: от 10% до 90% без конденсации Вес изделия: 0.15 кг * Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует.
Комплектация
1. IPMATIKA IGW400 – 1 шт. 2. Адаптер питания (вход — АС 100~240В; выход DC — 12В, 1А) – 1 шт. 3. Сетевой кабель (патчкорд) – 1 шт. 4. Гарантийный талон – 1 шт. 5. Инструкция по установке – 1 шт.
Размеры индивидуальной упаковки, мм
140x100x30
Вес индивидуальной упаковки, кг
0,47
Размеры коробки, мм
760x387x355
Количество штук в коробке
20
Вес брутто коробки, кг
10,75
Объём коробки, куб.м
0.1053

Комплектность и совместимость уточняются при подборе.