IPMATIKA IGW3210




IPmatika
84 000 ₽
Цена по прайс-листу. Итоговую стоимость, наличие и срок поставки подтвердим при оформлении заказа.
Артикул магазина: FBAFA36915
Описание
Шлюз IPmatika IGW3210 — это VoIP-шлюз на 32 порта FXO для подключения аналоговых городских абонентских линий. Шлюз IPmatika IGW3210 отличается широким набором функций, простотой конфигурирования, является оптимальным решением для малых и средних предприятий, которые хотят объединить традиционную телефонную сеть компании с телефонной сетью на базе IP. IPmatika IGW3210 помогает сохранить предыдущие инвестиции и уменьшить затраты на коммуникации. Гарантия — 3 (три) года.
Характеристики
- Производитель
- IPmatika
- Модель
- IGW3210
- Характеристики
- Возможности: группировка портов; Digitmap; правила маршрутизации на базе префиксов; изменение вызывающего/вызываемого номера; CDR-таблицы. VoIP-характеристики: поддержка протоколов: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP (RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889 SIP Trunk, Early Media/Early Answer, RFC4028 Session Timer, RFC3581 NAT, report, Outbound Proxy, DNS SRV/ A Query; транспорт: UPD/TCP; кодеки: G.711A/U law, G.723.1, G.729A/B, G.726; поддержка QoS: Layer3 QoS и DiffServ, VLAN 802.1P/802.1Q; поддержка NAT: STUN, статический/динамический NAT; факс: T.38 и прямая передача (Pass-through); генерация комфортного шума; определение активации голоса; эхоподавление (G.168); адаптивный джиттер-буфер до 128 мс; управление усилением; SIP-линии: аккаунт/линия с регистрацией/VoIP-канал; режим DTFM: Signal/RFC2833/In-band. FXO-подключение: режимы вызова: DTMF и импульсный набор; поддержка Caller ID: DTMF/FSK; настройки параметров FXO: переполюсовка, задержка ответа, распознавание тона занято, распознавание отсутствия тока. Сетевые характеристики: поддержка сетевых протоколов: TFTP, FTP, ARP, RARP, статический/динамический IP, PPPoE, DHCP клиент IPv4/IPv6, Ping, NTP, HTTP/HTTPS, DNS, Ping / Tracert, DHCP опция 66; безопасность: Web ACL. Управление: управление через веб-интерфейс, облако и Telnet; поддержка SNMPv1/v2/v3; поддержка Autoprovision; резервное копирование конфигурации и восстановление ПО с помощью веб-интерфейса; Ping/Tracert, тестовый захват сетевых пакетов, удалённый Syslog; Настройка времени: NTP/переход на летнее время. Физические характеристики: 4 порта LAN RJ45 (10/100/1000 Мбит/с); 32 портов FXO RJ11; 1 консольный порт RS232; размер: 440 х 267 х 44 мм; питание: 100-240 В AC, 50-60 Гц, потребляемая мощность ~30 Вт; рабочая температура: 0~45 °C; температура хранения: -20~85 °C; влажность: 10~90% без образования конденсата; вес изделия: 4 кг.
- Комплектация
- IPmatika IGW3210 – 1 шт. Крепление для стойки – 2 шт. Винты – 4 шт. Кабель заземления – 1 шт. Резиновые ножки – 4 шт. Кабель питания – 1 шт. Сетевой кабель (патчкорд) – 1 шт. Гарантийный талон – 1 шт. Инструкция по установке – 1 шт.
- Размеры индивидуальной упаковки, мм
- 440x267x44
- Вес индивидуальной упаковки, кг
- 3,79
- Размеры коробки, мм
- 655x557x328
- Количество штук в коробке
- 5
- Вес брутто коробки, кг
- 20,7
- Объём коробки, куб.м
- 0.1197
Комплектность и совместимость уточняются при подборе.
