Профессиональное оборудование для бизнеса и организаций
Как купитьДоставкаГарантияКонтакты
Корзина 0
← Весь каталог

IPMATIKA IGW2E1

IPmatika

88 240 ₽

Цена по прайс-листу. Итоговую стоимость, наличие и срок поставки подтвердим при оформлении заказа.

Артикул магазина: 96EC42E06C

Описание

IPMATIKA IGW2E1 — двухпортовый VoIP-PRI шлюз (E1/T1/J1), поддерживающий до 60 одновременных вызовов по каждому из портов. IPMATIKA IGW2E1 — это эффективное решение для обеспечения вашего бизнеса современной цифровой связью. Гарантия 3 (три) года!

Характеристики

Производитель
IPmatika
Модель
IGW2E1
Характеристики
Возможности: Одновременные вызовы: 60 (Макс) Поддержка функций: Local/Transparent Ring Back Tone, Overlapping Dialing, Voice Codecs Group, Access Rule Lists Гибкие правила маршрутизации, до 200 правил набора VoIP характеристики: Поддержка протоколов: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311, RTP/RTCP, RFC2198, 1889, SIP-T, RFC3372, RFC3204, RFC3398 Транспорт: UPD,TCP, TLS/SRTP* Кодеки: G.711a/μ law, G.729AB Поддержка QoS: VLAN 802.1P/802.1Q Поддержка NAT: STUN, статический/динамический NAT Факс: T.38 и прямая передача (Pass-through), управление усилением факса Определение активации голоса Генерация комфортного шума Эхоподавление (G.168) Адаптивный джиттер-буфер до 128 мс SIP-линии: аккаунт/линия с регистрацией/VoIP-канал Режим DTFM: Signal/RFC2833/In-band Характеристики PSTN: Поддержка: ISDN PRI 23B+D(T1), 30B+D(E1), NT или TE ITU-T Q.921, ITU-T Q.931, E1 Тип кадра: DF, CRC-4, CRC_ITU Коды линий: E1: NRZ, CMI, AMI, HDB3 Сетевые характеристики: Поддержка сетевых протоколов: HTTP, HTTPS, FTP, Telnet, PPPoE/IPv4/IPv6 Безопасность: Cетевой экран Управление: Управление через Web-интерфейс, Облако, Telnet Поддержка SNMPv1/v2/v3 Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса и TFTP Диагностика: Ping/Tracert, тестовый захват сетевых пакетов, удалённый Syslog Журналирование: Уровни логирования: Отладка, Информация, Ошибки, Предупреждения, история вызовов через Syslog Настройка времени: NTP/Переход на летнее время Физические характеристики: 2 порта E1/T1 RJ48 (сопротивление 120 Ω) 2 порта Ethernet (10/100 Мбит/с Base-T) 1 Консольный порт RS232 Размер: 190*120*30 мм Питание: 100-240В AC @ DC 12В/1A Рабочая температура: от 0°C до 45°C Температура хранения: от -20°C до 80°C Вес изделия: 0.6 кг * Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!
Комплектация
IPMATIKA IGW2E1 – 1 шт. Блок питания – 1шт. Кабель питания – 1 шт. Кабель заземления – 1 шт. Гарантийный талон – 1 шт. Инструкция по установке – 1 шт.
Размеры индивидуальной упаковки, мм
190x120x30
Вес индивидуальной упаковки, кг
1,1
Размеры коробки, мм
760x387x355
Количество штук в коробке
20
Вес брутто коробки, кг
23,5
Объём коробки, куб.м
0.1053

Комплектность и совместимость уточняются при подборе.