IPMATIKA IGW1600









IPmatika
30 888 ₽
Цена по прайс-листу. Итоговую стоимость, наличие и срок поставки подтвердим при оформлении заказа.
Артикул магазина: 6C00034296
Описание
Шлюз IPMATIKA IGW1600 — это VoIP-шлюз на 16 портов FXS для подключения аналоговых телефонов. IPMATIKA IGW1600 отличается богатым функционалом и простотой конфигурирования, идеален для малых и средних предприятий, которые хотят объединить традиционную телефонную сеть компании с телефонной сетью на базе IP. IPMATIKA IGW1600 помогает сохранить предыдущие инвестиции и уменьшить затраты на коммуникации. Гарантия 3 (три) года!
Характеристики
- Производитель
- IPmatika
- Модель
- IGW1600
- Характеристики
- Возможности : Прямой/сопроводительный трансфер Ожидание вызова Переадресация по условию: нет ответа, когда занят, все вызовы Удержание вызова Режим "Не беспокоить" Трехсторонняя конференция Индикатор ожидания сообщения(MWI) Поддержка "Hook Flash" Группа поиска Правила маршрутизации на основе префиксов Изменение вызывающего/вызываемого номера VoIP характеристики: Поддержка протоколов VoIР: SIP v2.0 (UDP/TCP), RFC3261 SDP, RTP(RFC2833), RFC3262, 3263, 3264, 3265, 3515, 2976, 3311 Транспорт: SIP TLS/SRTP*, RTP/RTCP, RFC2198, 1889 Кодеки: G.711A/U law, G.723.1, G.729 A/B, AMR, iLBC Параметры сессий: RFC4028 Session Timer, Early Media/Early Answer, DNS SRV/ A Query Настройки голоса: генерация комфортного шума, определение активации голоса, эхоподавление (G.168), адаптивный джиттер-буфер до 128 мс Режимы DTMF: Signal/RFC2833/In-band Поддержка QoS: VLAN 802.1Q, передача данных/голоса через VLAN, настройка VLAN, Layer3 QoS и DiffServ Поддержка факса: T.38 и прямая передача (Pass-through), управление усилением факса, скорость передачи факса до 14.4 Кбит/с FXS подключение: Режимы вызова: DTMF и импульсный, программируемый звуковой сигнал хода вызова Поддержка Caller ID: DTMF/FSK CLI передача, переполюсовка Максимальная длина кабеля: 5 км Настройки параметров FXS: параметр вызова, параметр напряжения питания, параметр импеданса Сетевые характеристики: Поддержка NAT: STUN, статический/динамический NAT, RFC3581 NAT, rport, основной/резервный SIP сервер, исходящий прокси Поддержка сетевых протоколов: HTTP, HTTPS, Telnet, PPPoE/IPv4/IPv6 Digitmap Управление: Управление через Web-интерфейс, Облако и Telnet Поддержка SNMPv1/v2/v3 Поддержка Autoprovision Резервное копирование конфигурации и восстановление ПО с помощью Web-интерфейса Ping/Tracert, тестовый захват сетевых пакетов Настройка времени: NTP/Переход на летнее время Физические характеристики: 4 порта LAN RJ45 (10/100/1000 Мбит/с) 16 портов FXS RJ11 1 Консольный порт Mini USB Размер: 440*267*44 мм Питание: 100-240В AC, 50-60 Гц, потребляемая мощность ~40 Вт Рабочая температура: от 0°C до 45°C Температура хранения: от -20°C до 85°C Влажность: от 10% до 90% без конденсации Вес изделия: 2.6 кг * Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует.
- Комплектация
- 1. IPMATIKA IGW1600 – 1 шт. 2. Крепление для стойки – 2шт. 3. Винты – 4 шт. 4. Кабель заземления – 1 шт. 5. Резиновые ножки – 4 шт. 6. Кабель питания – 1шт. 7. Сетевой кабель (патчкорд) – 1 шт. 8. Гарантийный талон – 1 шт. 9. Инструкция по установке – 1 шт.
- Размеры индивидуальной упаковки, мм
- 440x267x44
- Вес индивидуальной упаковки, кг
- 3,61
- Размеры коробки, мм
- 655x557x328
- Количество штук в коробке
- 5
- Вес брутто коробки, кг
- 19,8
- Объём коробки, куб.м
- 0.1197
Комплектность и совместимость уточняются при подборе.
